본문 바로가기

IT/Internet

[WordPress] Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

728x90

 

apt-get install php-mysql

 

728x90

태그

Comments